Logo
Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Was habt ihr so erlebt?

Was habt ihr so erlebt? 2 Jahre 1 Woche her #44591

  • ford64
  • ford64s Avatar
  • OFFLINE
  • Beiträge: 50
Da es hier doch mitunter recht ruhig ist...

ja! ich bin mir der Tatsache bewusst, dass ich Teil des Problems bin, weil ich auch nur sehr, sehr selten etwas poste!

Um wenigstens einen kleinen, wenn nicht mikroskopisch kleinen Teil beizutragen, möchte ich gerne meine Oldtimer-Erlebnisse von diesem Jahr 2018 schildern.

Wie manche hier noch wissen, kaufte ich in meinen frühen Zwanzigern einen Mustang, genauer gesagt einen Oktober 1964 T-5-Exportversion. Seit 2001 befindet sich dieses Fahrzeug (ja, es konnte tatsächlich mal fahren!) in der Restauration. 2008 kam mehr oder weniger durch Zufall ein Mercury aus den späten 60ern dazu, in wesentlich besserem Zustand - dieser sollte der Ausgleich werden, eine "rollende Restauration".Immerzu fahrbereit! Ein Jahr verbrachte ich damit, das Fahrwerk zu überholen (Umbau von der elenden Ford-Servolenkung auf manuelle Lenkung) und einen komplett neuen Kabelbaum nach DIN-VDE zu konstruieren. Anders als beim T-5 wurde der Mercury zum Testwagen, wo ich etwas ausprobieren konnte.

Unser lieber Johnny Burnette, hier im Forum, hat mir damals den Wagen über den TÜV gebracht. In Wiesbaden musste ich nur noch dem Sachverständigen erklären, warum ich hinten ein kleines Leichtkraftradkennzeichen brauche. O-Ton: "Typisch Amis, eine Motorhaube so groß, dass man bequem Tischtennis spielen kann, aber nicht genug Platz für ein ordentliches Kennzeichen!"

Es war Mitte Mai, und die beste Ehefrau von allen (Zitat Kishon) und ich waren auf dem Weg zum Technik-Museum Speyer, zum Brazzeltag. Zuerst dachten wir, es wäre die Batterie, aber bereits bei Rüsselsheim wollte das Auto nicht mehr so, wie wir wollten. Auf der BAB ging ein furchtbares Ruckeln los, welches erst bei Geschwindigkeiten unter 60km/h wieder verschwand. Innerstädtisch (Speyer ist eine wunderbare Stadt!), war nichts mehr zu spüren. Aber auf der Heimreise ging es dann wieder los - kaum über 80km/h, und schon stotterte der Motor! Irgendwie hatte ich schon "Sprit" im Verdacht, und schaute auf der Autobahntankstelle in den Vergaser. Das war recht einfach, ein Carter AFB läst sich zügig zerlegen. Das Spritniveau in den Schwimmerkammern war in Ordnung. Woran könnte es nur gelegen haben? Kaum auf der AB, war es wieder da - kaum über 80, ging der Motor plötzlich aus, dann, nach einiger Zeit wieder an. Wir sind mit dem Warnblinker auf der Pannenspur bis zur nächsten Ausfahrt geschlichen, und von da aus über die Landstraßen bis nach Wiesbaden zurück. Es war klar: Wenn man nur einige hundert Meter rollte, konnten sich die Schwimmerkammern wieder füllen. Das reichte dann für ein paar hundert Meter, dann vollzog sich das Spiel auf's neue.

Eine Woche später, in der heimischen Garage, habe ich dann die elektrische Benzinpumpe durch eine neue ersetzt.Seitdem gab es keine Probleme mehr.

Doch, eines gab es noch: Nach fast 1.000km ohne Probleme ging der Wagen auf der Rückfahrt aus dem Ruhrgebiet auf der A3 plötzlich aus! Das war besonders unangenehm, da es in der Autobahn-Baustelle keine Standspur gab. Zum Glück konnte ich zwischen den Absperrungen auf die eigentliche Baustelle rollen. Keine lustige Situation nach Einbruch der Dunkelheit! Nach einer Dreiviertelstunde sprang der Wagen auch wieder an, aber nur so lange, wie es zur Abfahrt Nentershausen gebraucht hat. Dort rollte ich dann auf eine Verkehrsinsel, und der Motor wollte partout nicht mehr. Strom war vorhanden, Sprit war vorhanden, aber kein Zündfunke. Spule, evtl? Mir gingen so viele Dinge durch den Kopf! Der ADAC ließ eine gefühlte Ewigkeit auf sich warten. Zwischendurch kam ein freundlicher Mensch vorbei, er stellte sich nur mit "Denny" vor. Mit seinem Multimeter konnten wir die Zündspule ausschließen.

Der ADAC-Abschleppwagen hat uns dann zur nächsten Tankstelle gebracht, und Denny hat mich nach Hause gefahren. Zwei Tage später habe ich den Mercury dann von der Tankstelle mit einem Abschlepper abgeholt. In der heimischen Garage hat sich dann herausgestellt, es war das opto-elektronische Bauteil im Zündverteiler. Jetzt sitzt an seiner Stelle wieder ein Kontakverteiler von Ford - nicht die allerbeste wahl, aber eine, die erstmal funktioniert.

Was ich sagen will, es gibt sie noch, die braven Helfer in der Not, die nachts anhalten!! Man denkt immer, einem könnte nichts passieren, weil man sich seit 20 Jahren mit der Technik auseinandersetzt. Meistens ist das ja auch so... aber Gottlob gibt es sie noch, die Leute, die nachts auf einer Landtstraße anhalten, um zu helfen.

Gruß Simon
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Was habt ihr so erlebt? 2 Jahre 1 Woche her #44597

  • Mario
  • Marios Avatar
  • OFFLINE
  • Beiträge: 10794
  • Dank erhalten: 34
Lieber Simon,

es freut mich ungemein, wieder von Dir zu hören, bzw. zu lesen. Gerne erinnere ich mich an unsere Gespräche in Niedernhausen, leider riß dann irgendwann der Kontakt ab. Geheiratet hast Du zwischenzeitlich auch :-)
Danke für Deine Geschichte, zu der ich nichts beitragen kann, denn seltsamerweise laufen meine drei Oldies bislang ohne Fehl und Tadel. Am besten ich klopfe sogleich dreimal auf Holz, damit das auch so bleibt und ich jetzt kein Unheil heraufbeschwöre.

Sei herzlich gegrüßt
Mario
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.038 Sekunden