Logo

DasForum ist wieder da

Mehr
5 Jahre 5 Monate her #42935 von Willi
DasForum ist wieder da wurde erstellt von Willi
Hallo,

die letzten Tage wollte der Link immer mein Benutzername und Passwort :sick:
Ich hatte schon Bedenken.

Nun ist wieder alles gut.
Jetzt wird es Winter und nun können wir uns alle über unsere Arbeiten in der Garage austauschen.

Grüße Willi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 5 Monate her #42936 von RWBrf
RWBrf antwortete auf DasForum ist wieder da
Mit diesem Phänomen warst Du nicht alleine ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 5 Monate her #42937 von spitzerer
Da ging anscheinend ein Update schief. Ich habe Mario informiert und schon wenige Stinden später war alles wieder OK - super Service
Folgende Benutzer bedankten sich: Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 5 Monate her #42956 von VOLVO aG
Nun hatten wir dieses Problem nicht einmalig. Jedenfalls sind Spitzerer und BJ 43 wieder einmal hier vertreten.

~M~

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 5 Monate her #42961 von Johnny Burnette
und das Forum war nie weg sondern immer da auch wenn nicht immer was geschrieben wird. ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 5 Monate her #42962 von VOLVO aG
Sagen wir einmal:

Die Plattform war weg, die zwischenmenschlichen Beziehungen bestanden jedoch.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.090 Sekunden